Jump to content

Kabeldurchführung lässt sich nicht setzen


Anja
 Share

Recommended Posts

Hallo zusammen,

in meinen PV Modell funktioniert es leider nicht eine Kabeldurchführung einzufügen. Wenn man auf den Reiter Kabelplan drückt ist das Modell leider nicht mehr sichtbar. Erst wenn ich auf die Anlage unter "Verschaltung" drücke wird das Modell sichtbar und liegt dann bereits verkabelt vor. Die Verkabelung lässt sich dann auch nicht mehr ändern, da die Tools Stift, Kabeldurchführung etc. nicht mehr sichtbar sind. Kann es daran liegen, dass das Modell aus zwei Gebäuden besteht, bei dem jeweils die Dachflächen belegt sind?

 

Vielen Dank.

Viele Grüße,

Anja

Link to comment
Share on other sites

  • 3 weeks later...

Hallo Martin,

danke für deine Rückmeldung. Dann mache ich einfach mit der Simulation weiter, obwohl die Fehlermeldung kommt, dass der Kabelplan nicht vollständig ist?

Ich hätte noch eine Frage. Ist es möglich 1 Batterie mit 2 Wechselrichter zu verschalten? Das hat leider nicht so ganz geklappt bei mir. Das Programm hat die Batterie immer nur an einen WR angeschlossen.

 

Vielen Dank.

Viele Grüße,

Anja

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...