Jump to content

Search the Community

Showing results for tags 'fixed in 2021.6'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • [English] Photovoltaics
    • FAQ (Read only)
    • PV*SOL
    • Tutorials (Read only)
  • [English] Solarthermal / Geothermal
    • FAQ (Read only)
    • T*SOL
    • GeoT*SOL
  • [Deutsch] Photovoltaik
    • FAQ (Nur lesen)
    • PV*SOL
    • Tutorials (Nur lesen)
  • [Deutsch] Solarthermie / Geothermie
    • FAQ (Nur lesen)
    • T*SOL
    • GeoT*SOL

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hello everyone, I am having issues with the "Results per Module Area" part in the Presentation simply not having any content in it. Just a blank space till the end of page, next page starts with the next headline (see screenshot attached). I've tried to turn it of an on in the content settings, but still it does not fill in. Any fixes for this problem? Premium 2020 R4. Thanks, Frido
  2. Hello! I have created multiple files at different locations, all of which have one Module Area only. However, the results for the “Global Radiation at the Module” are different ones in the “Result per Module Area” section and in the “PV System Energy Balance”. Shouldn’t they be the same when there is only one Module Area? Can someone please explain the difference? FYI, the idea behind doing this is to compare the simulated irradiation vs. our own irradiation data. Cheers, Frido
×
×
  • Create New...