Jump to content

Johan van t Wout

Members
  • Content Count

    9
  • Joined

  • Last visited

Everything posted by Johan van t Wout

  1. Since two days I m encountering problems while creating a new location for meteo data. The map is not visible anymore. See the picture including the error message, sorry I don t know how to insert a picture. The map shows error messages like: Exception. The external server bounched error 403 Can anyone help me out please? We are sorry wwe don't have imagery at this zoonlevel for this region Thanks in advance Regards Johan
  2. Hello, I've a question about the settings for a simulation of the shadow. All my projects are in Indonesia What are the settings I must use for the: Solar Azimuth? Solar Elevation Angle? Or where can I find these values on the internet? Many thanks! Regards Johan
  3. Hi, I ve a question about making a copy of an object. If I select the object I want to copy and click the right mouse click I get the following screen. But whatever I click I don t get a copy. Nothing is happening. I tried with with "make multiple copies" on and off What Am I doing wrong? Hope you can help me out Thanks in advance Regards Johan
  4. Yes! That worked out. Thanks a lot Martin!
  5. Hello, I'run into a little problem with the module configuration module. The roof should be configured into 3 strings of 19 modules. And that is going ok, only the strings are not in one sequence. One string is 18 PV Modules and 1 is located on a different position. Off course thats not what we want. It looks weird in the planning and also it's weird for the cable plan. Can you please help me out how to fix this? Thanks a lot in advance Regards Johan
  6. Hi Martin, Thanks for your fast reply. 100% clear to me Regards Johan
  7. Hello, I'm a PVSol Premium 7.5 R4 user and I have a question about exporting cable plans I saw in a post in this forum that it should be possible at the plan page. See attached picture. In this picture there is a side menu called Circuit Plan - Dimensioning Plan. This seems to be very usefull but in my version of PVSol I don t have that possibility of the side menu. See attached file Could you please help me out on this? Thanks a lot Regards Johan
×
×
  • Create New...